Leichte Layoutprobleme im Forum

Allgemeine Informationen zum C5-Forum und wichtige Infos für Gäste
Benutzeravatar
runaron
Beiträge: 1003
Registriert: 15.04.2005, 08:43

Leichte Layoutprobleme im Forum

Beitragvon runaron » 21.11.2007, 11:39

Hallo THomas,

habe gerade in dem Thema <a target="_blank" href="http://9127.rapidforum.com/topic=101070450395">http://9127.rapidforum.com/topic=101070450395</a> mit Schnellantwort gepostet. Mein Beitrag wurde komischerweise unter den vorherigen Beitrag eingerückt.

Im gesamten Thema ist auch mein Avatar sowie alle anderen weg - in anderen Themen ist er/sind sie noch da. Was ist passiert?

Gruss - Ron

edit: Die Autorenspalte ist plötzlich sehr breit, da stimmt auch was nicht.
Zuletzt geändert von runaron am 21.11.2007, 16:00, insgesamt 1-mal geändert.
Volvo V70 III DRIVe, anthrazit metallic, 12/10 --- Bild--- Sound: iPod classic 160GB --- Tel: HTC HD2 über BT-FSE

THomas
Administrator
Beiträge: 1394
Registriert: 08.01.2005, 20:00

Re: Leichte Layoutprobleme im Forum

Beitragvon THomas » 21.11.2007, 19:03

Muß ich mir ansehen, Danke für den Hinweis. Habe
die "Schnellantwort"-Funktion erstmal rausgenommen.
Zuletzt geändert von THomas am 21.11.2007, 19:06, insgesamt 1-mal geändert.
C5 III Limousine HDi 200 Exclusive, 12/2012

Benutzeravatar
runaron
Beiträge: 1003
Registriert: 15.04.2005, 08:43

Re: Leichte Layoutprobleme im Forum

Beitragvon runaron » 22.11.2007, 08:06

Hatte die Schnellantwort schon mehrfach genutzt, es gab bisher nie Probleme, werde mal meinen Beitrag löschen und nochmals normal eingeben.

Gruss - Ron

edit: Gleiches Verhalten wie vorher. Bei diesem Thema geht der linke Block mit den Verfasserdaten bis zum unteren Rand durch, alles was folgt wird dann eingerückt. Liegt also nicht an der "Schnellantwort"- Funktion.

War auch bei einem anderen Browser so, da waren dann allerdings die Avatare zu sehen
Zuletzt geändert von runaron am 22.11.2007, 08:14, insgesamt 1-mal geändert.
Volvo V70 III DRIVe, anthrazit metallic, 12/10 --- Bild--- Sound: iPod classic 160GB --- Tel: HTC HD2 über BT-FSE


Zurück zu „Internes“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast