Suche funktioniert nicht

Allgemeine Informationen zum C5-Forum und wichtige Infos für Gäste
Benutzeravatar
pallas
Beiträge: 792
Registriert: 08.01.2005, 21:51

Suche funktioniert nicht

Beitragvon pallas » 20.11.2008, 18:58

Hallo,

wollte gerade die Forumssuche bemühen - kam aber nach dem Anklicken des Suchen-Buttons immer nur in meine Profilübersicht !!

Ist was an meinem Rechner faul, oder können andere dieses Problem auch nachvollziehen...

Gruß
P.
C5 III Tourer HDi 165 Selection

Bild

Premium beginnt beim Fahrwerk...
...Federkern - Nein, Danke !

THomas
Administrator
Beiträge: 1394
Registriert: 08.01.2005, 20:00

Re: Suche funktioniert nicht

Beitragvon THomas » 20.11.2008, 19:35

Getestet: Bei mir klappt die Suche, auch beim login als "normaler" (Test-)user mit IE8, Netscape 7.1 und firefox 3.0.4

Achja: Vorsicht: Du mußt NEBEN der EIngabe Deine(r) Suchbegriffe(s)
zwischen "Themen" und "Beiträge" wählen. Wenn Du unten "Suchen"
anklickst, mußt Du vorher links daneben einen zu suchenden Usernamen
eingeben. Ist in dem Skin etwas ungeschickt angeordnet.
Zuletzt geändert von THomas am 20.11.2008, 19:37, insgesamt 1-mal geändert.
C5 III Limousine HDi 200 Exclusive, 12/2012

Benutzeravatar
SchlummerEi
Beiträge: 7827
Registriert: 13.06.2006, 02:25

Re: Suche funktioniert nicht

Beitragvon SchlummerEi » 20.11.2008, 19:51

ich lasse den Cursor im Eingabefeld stehen und drücke dann nur Return, dann ist's das richitige

Gruß SchlummerEi
C5 II 2.0 Exclusive Limousine, NaviDrive HifiPaket, Schiebedach, sturmgrau 07.05

THomas
Administrator
Beiträge: 1394
Registriert: 08.01.2005, 20:00

Re: Suche funktioniert nicht

Beitragvon THomas » 20.11.2008, 19:54

<br><table width="90%" cellspacing="1" cellpadding="3" border="0" align="center"><tr> <td><span class="genmed"><b>Zitat:</b></span></td></tr><tr><td class="quote"><br><b>SchlummerEi schrieb am 20.11.2008 19:51 Uhr:</b>
ich lasse den Cursor im Eingabefeld stehen und drücke dann nur Return, dann ist's das richitige
<br></tr></td></table><br>

oder so, genau.
C5 III Limousine HDi 200 Exclusive, 12/2012

Benutzeravatar
pallas
Beiträge: 792
Registriert: 08.01.2005, 21:51

Re: Suche funktioniert nicht

Beitragvon pallas » 21.11.2008, 22:55

High,

genau so klappt es - danke...

Gruß
P.
C5 III Tourer HDi 165 Selection



Bild



Premium beginnt beim Fahrwerk...

...Federkern - Nein, Danke !


Zurück zu „Internes“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast